Known Problems

Update from previous versions

When Panconvert 0.1.1 or above had been used, the previous settings have to be deleted if Panconvert 0.1.3 or newer crashes:

Using the source code

PyQt5.1.3 to PyQT5.4 are known to work. Panconvert was written for PyQT5.3. There had been significant changes in newer PyQT5 Versions. So in the case, that a very new pyQT5 version is used, Pandoc might not start.